<!doctype html>
<html>
<head>
    <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Create your own page with everything you need to sell your services, take appointments, & get paid!">
<meta name="author" content="">
<meta name="csrf-token" content="SgCTP5hzLS1DXBy0oNmuDba74OLHzTY697XHvUcy">
<meta property="og:url" content="https://booklikeaboss.com/producthunt" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Book Like A Boss | Product Hunt Special Offer" />
<meta property="og:description" content="Create your own page with everything you need to sell your services, take appointments, & get paid!" />
<meta property="og:image" content="https://booklikeaboss.com/images/banner-man-img.png" />
<title>Book Like A Boss | Product Hunt Special Offer</title>
<link href="/build/css/all-3f451aa8e5.css" rel="stylesheet" type="text/css">
<link href='https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic' rel='stylesheet' type='text/css'>
<link rel="icon" type="image/png" href="/favicon.png"/>
<script type="text/javascript" src="https://js.stripe.com/v2/"></script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '509509842576965'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=509509842576965&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

            <script src="//load.sumome.com/" data-sumo-site-id="cb4efccce0ebd6041ee8963ef591f82832ce9d286c138164b024aaaba5337920" async="async"></script>
    </head>

<body class="exclusive">
    <div id="wrap">

    <span class="navbar-default" style="display: none"><!-- so that resources/assets/js/cbpAnimatedHeader.min.js does not show error in console --></span>

    
    <style>
        /*body.exclusive .partner-logo{ max-height:73px }*/
        a.existing-account {color: #fff;text-decoration:underline;}
        a.existing-account:active {color: #f9b351}
        a.existing-account:hover {color: #f9b351}
    </style>

    <div class="home-slider">
        <div class="container">
            <div class="top-block">

                <div class="row">
                    <div class="col-sm-12">
                        <img class="blab-logo" src="https://res.cloudinary.com/blab/image/upload/v1500229883/footer-logo_lstae1.png" alt="" />
                    </div>
                    <div class="col-sm-12">
                        <h4>&</h4>
                    </div>
                    <div class="col-sm-12">
                        <img class="partner-logo" src="https://res.cloudinary.com/blab/image/upload/v1500229816/producthunt-logo_yowewq.png" alt="">
                    </div>
                </div>

                <div class="row main-message-row">
                    <div class="col-sm-12 main-message">
                        <p>
                            We are very excited to present you with this limited time special offer!</strong>
                        </p>
                        <p style="font-size: 17px;font-weight:600;">
                            (offer expires August 3, 2017)
                        </p>
                        <p class="savings">
                            <span class="highlight">60% OFF</span> on a yearly subscription of our
                            <br>
                            <span class="highlight">BIG BOSS</span> plan for LIFE!
                        </p>
                        <p class="price">
                            <del>$250</del> <span class="highlight">$97</span>
                        </p>
                        <p>
                            (or <del>$25</del> <span class="highlight">$12.50</span> monthly)
                        </p>
                        <div class="row button-row">
                            <button type="button" class="getstarted-btn" data-toggle="modal" data-target="#getstarted">SIGN UP <span class="percent">100%</span> RISK FREE</button>
                        </div>
                        <p style="margin-top: 30px;font-size: 17px;font-weight:600;">
                            Looking to upgrade an existing Book Like A Boss account?
                            <span class="break"></span>
                            <a href="https://bookme.name/account/subscription/specialoffer" class="existing-account">Click here to upgrade your existing account.</a>
                        </p>
                    </div>
                </div>
            </div>

        </div>
    </div>

    <div class="promo-video">
    <div class="container">
        <div class="row" style="padding: 45px 10px 0 10px;">
            <div class="embed-responsive embed-responsive-16by9 center-block">
                <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/babkyxmgRPI?rel=0&showinfo=0" allowfullscreen="" frameborder="0"></iframe>
            </div>
        </div>
    </div>
</div>
    <div class="body-top-block">
    <div class="top-block">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-sm-12 thumb-box">
                    <h3>The <span>Old</span> Way</h3>
                    <p><strong>Expensive & Time Consuming:</strong><br>Piece together different apps, updating them, and praying they will continue to work well together</p>
                    <div class="img-block">
                        <img src="/images/new-img1.png" alt="" class="gap" />
                    </div>
                </div>

                <div class="col-md-6 col-sm-12 thumb-box">
                    <h3>The <span>BOSS</span> Way</h3>
                    <p><strong>Low-Cost & Just Minutes to Start:</strong><br>Everything you need in one easy-to-use platform that works beautifully so that you can focus on your business</p>
                    <div class="img-block">
                        <img src="/images/new-img2.png" alt="" />
                    </div>

                    <div class="form-block" style="padding-top: 20px;">
                        <div class="search-block">
                            <span>bookme.name/</span>
                            <input id="your-url-footer" class="form-control" type="text" />
                        </div>
                        <input type="submit" value="GET STARTED" class="submit-btn" data-target="#getstarted" data-toggle="modal">
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="md-block">
        <div class="container">
            <div class="block">
                <div class="row">
                    <div class="col-md-7 col-sm-6 col-xs-12">
                        <figure class="img-block">
                            <img src="/images/new-img3.png" alt="" />
                        </figure>
                    </div>

                    <div class="col-md-5 col-sm-6 col-xs-12">
                        <div class="text-block">
                            <h3>Your Beautiful <span>Custom Booking Page:</span></h3>
                            <ul>
                                <li>Super-fast and SSL Secured Hosting in the Cloud</li>
                                <li>Optimized for phones and tablets</li>
                                <li>Sell Services as well as Digital & Physical products</li>
                                <li>Testimonials, FAQ’S, Video, Photos & More!</li>
                            </ul>
                            <a href="" data-target="#page-demo-video-modal" data-toggle="modal">60 Second Demo <i class="fa fa-play" aria-hidden="true"></i></a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="block">
                <div class="row">
                    <div class="col-md-7 col-sm-6 col-xs-12">
                        <figure class="img-block">
                            <img src="/images/new-img4.png" alt="" />
                        </figure>
                    </div>

                    <div class="col-md-5 col-sm-6 col-xs-12">
                        <div class="text-block">
                            <h3>Dashboard: Manage your business from an <span>easy-to-use Dashboard</span></h3>
                            <ul>
                                <li>Build Your Page</li>
                                <li>Create your calendars</li>
                                <li>View & Respond to Messages</li>
                                <li>Easier than Drag & Drop!</li>
                            </ul>
                            <a href="" data-target="#dashboard-demo-video-modal" data-toggle="modal">60 Second Demo <i class="fa fa-play" aria-hidden="true"></i></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="testimonial-block">
    <div class="container">
        <div class="gap-block">

            <div id="myCarousel" class="carousel slide" data-ride="carousel" data-interval="15000">
                <!-- Indicators -->
                <ol class="carousel-indicators">
                    <li data-target="#myCarousel" data-slide-to="0" class="active"></li>
                    <li data-target="#myCarousel" data-slide-to="1"></li>
                    <li data-target="#myCarousel" data-slide-to="2"></li>
                    <li data-target="#myCarousel" data-slide-to="3"></li>
                                                        </ol>

                <!-- Wrapper for slides -->
                <div class="carousel-inner">
                                                                                                                                                                                                                                                                                                        
                    <div class="item active">
                        <h3>Easy and fast to set-up</h3>
                        <figure class="img-block">
                            <img src="/images/testimonials/pascale.png" alt="" />
                        </figure>
                        <aside class="text-block">
                            <h3 class="mobile">Easy and fast to set-up</h3>
                            <p>If you need to set-up a page super fast that doesn't let you down with clients, no need to look further. Booklikeaboss is perfect. Easy and fast to set-up, it's perfect when you need to send people to a page when a press or podcast opportunity hits last minute or if you want to focus on making sales."</p>
                            <h6><span>Pascale Recher,</span> Tech and WordPress facilitator<br><a href="https://bookme.name/pascale" target="_blank">View my page here</a></h6>
                        </aside>
                        <div class="clearfix"></div>
                    </div>

                    <div class="item">
                        <h3>I'm thrilled with the BLAB platform!</h3>
                        <figure class="img-block">
                            <img src="/images/testimonials/scott.png" alt="" />
                        </figure>
                        <aside class="text-block">
                            <h3 class="mobile">I'm thrilled with the BLAB platform!</h3>
                            <p>All my scheduling, payments, and client communication in one location. BLAB has replaced two other services and lowered the number of emails I need to send when scheduling appointments and consults. Additionally, double booking occurrences have been eliminated through the Google calendar integration feature."</p>
                            <h6><span>Scott Tzvi Silverstone,</span> Entrepreneur & Investor<br><a href="https://bookme.name/silverstone" target="_blank">View my page here</a></h6>
                        </aside>
                        <div class="clearfix"></div>
                    </div>

                    <div class="item">
                        <h3>Exceeds both my expectations and imagination!</h3>
                        <figure class="img-block">
                            <img src="/images/testimonials/terry.png" alt="" />
                        </figure>
                        <aside class="text-block">
                            <h3 class="mobile">Exceeds both my expectations and imagination!</h3>
                            <p>I've tried a variety of online schedulers for my business and most of them just about did it, but Book Like A Boss totally exceeds both my expectations and imagination! It is so much more than a scheduling calendar and there are so many bells and whistles that makes it a scheduling calendar and mini-website all rolled into one. BLAB is a great product with fabulous customer service!"</p>
                            <h6><span>Terry L. Green,</span> President/CEO, BizEase Support Solutions<br><a href="https://bookme.name/TerryLGreen" target="_blank">View my page here</a></h6>
                        </aside>
                        <div class="clearfix"></div>
                    </div>

                    <div class="item">
                        <h3>Your Product is Stunning!</h3>
                        <figure class="img-block">
                            <img src="/images/testimonials/jason.png" alt="" />
                        </figure>
                        <aside class="text-block">
                            <h3 class="mobile">Your Product is Stunning!</h3>
                            <p>I've been using another online booking product for the last year and was recommended by a colleague to try Book Like A Boss. Well wow, I was mind-blown over how awesome your pages look compared to your competitors, and how well they work on mobile devices. I'm getting new customers already thanks to you, and look forward to continued features to be rolled out."</p>
                            <h6><span>Jason Rhodes,</span> Office 365 Business Specialist & Web Developer<br><a href="https://bookme.name/cubeclouditweb" target="_blank">View my page here</a></h6>
                        </aside>
                        <div class="clearfix"></div>
                    </div>



                                                                                                                                                                                                                                                                                                                        </div>
            </div>
        </div>
    </div>
</div>
    <div class="features-block">
    <div class="container">
        <h2>All the features you need!</h2>

        <div class="row">
            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-01.png" alt="" />
                    <h3>Book & Get Paid</h3>
                    <p>Integrates with Stripe and/or Paypal or get paid in cash. Sell Services, Digital & Physical Products</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-02.png" alt="" />
                    <h3>Calendar Integrations</h3>
                    <p>Works with your Google, Outlook, Office 365 or iCloud calendar so you’re never double booked</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-03.png" alt="" />
                    <h3>Embed your calendar on other sites</h3>
                    <p>Wordpress, Squarespace & more!</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-04.png" alt="" />
                    <h3>Confirmation & Reminder Emails</h3>
                    <p>add up to 5 Automatic Email Reminders and allow for easy cancellation & rescheduling</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-05.png" alt="" />
                    <h3>Unlimited Packages & Appointments</h3>
                    <p>Build out as many as you need, even create custom ones and keep them hidden from your main page</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-06.png" alt="" />
                    <h3>Unlimited Bookings</h3>
                    <p>We don’t limit how much business you can do and we don’t take a cut of your sales</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-07.png" alt="" />
                    <h3>Custom Form Builder</h3>
                    <p>Ask the questions you want at the time of booking ie. What is your Skype ID?</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-08.png" alt="" />
                    <h3>Design Your Page</h3>
                    <p>Custom header, footer, Video, Photo Gallery, Social Media Links, Profile Pic, FAQ’s, Testimonials and more! Make your page uniquely yours!</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-09.png" alt="" />
                    <h3>Tracking & Integrations</h3>
                    <p>Add Google Analytics, Facebook Pixels, Call Page and more!</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-10.png" alt="" />
                    <h3>Control</h3>
                    <p>Set buffer times between meetings, prevent last minute meetings, create secret event types, and more</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-11.png" alt="" />
                    <h3>Support</h3>
                    <p>Email Tickets, Help Center, and an active Facebook group make sure your questions are always answered</p>
                </div>
            </div>

            <div class="col-md-3 col-sm-3 col-xs-3">
                <div class="block">
                    <img src="/images/icons_features-12.png" alt="" />
                    <h3>White Label</h3>
                    <p>White label version available. Remove any BLAB branding from your page, embedded calendars and emails.</p>
                </div>
            </div>

            <div class="more" id="more" style="display:none;">
                <div class="col-md-3 col-sm-3 col-xs-3">
                    <div class="block">
                        <img src="/images/icons_features-13.png" alt="" />
                        <h3>Fast & Secured Hosting</h3>
                        <p>SSL Secured and super fast hosting in the cloud</p>
                    </div>
                </div>

                <div class="col-md-3 col-sm-3 col-xs-3">
                    <div class="block">
                        <img src="/images/icons_features-14.png" alt="" />
                        <h3>Coupons</h3>
                        <p>Offer discount coupons to your clients (coming soon)</p>
                    </div>
                </div>

                <div class="col-md-3 col-sm-3 col-xs-3">
                    <div class="block">
                        <img src="/images/icons_features-15.png" alt="" />
                        <h3>Classes, Events, & Group Bookings</h3>
                        <p>Take multiple bookings for one time slot (coming soon)</p>
                    </div>
                </div>

                <div class="col-md-3 col-sm-3 col-xs-3">
                    <div class="block">
                        <img src="/images/icons_features-16.png" alt="" />
                        <h3>Custom Domain names</h3>
                        <p>Use your own domain or keep the free bookme.name URL we give you (coming soon)</p>
                    </div>
                </div>
            </div>

                                                </div>
    </div>
</div>
    <div class="favorites-block">
    <div class="container">
        <div class="row">
            <div class="col-md-5 col-sm-12">
                <article class="lt-block">
                    <h3>We integrate with all <span>the favorites</span></h3>
                    <p>We integrate seamlessly with all the favorite software out there and more are added on a monthly basis.</p>
                    <p class="bottom">Faded logos denote ‘coming soon’.</p>
                </article>
            </div>

            <div class="col-md-7 col-sm-12">
                <div class="rt-block">
                    <div class="row">
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img12v2.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img2.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img3.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img4.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img5.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img6.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img7.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img8.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img11v2.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img10.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img9.png" alt="" /></div>
                        </div>
                        <div class="col-md-4 col-sm-4 col-xs-6">
                            <div class="icon-block"><img src="/images/social-img1v2.png" alt="" /></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="frequently-block">
    <div class="container">
        <h2>Frequently Asked Questions</h2>

        <div class="panel-group" id="accordion">
            <div class="panel panel-default">
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a class="accordion-toggle" data-toggle="collapse" data-parent="#accordion" href="#demo1">
                            <p>How we are different than other scheduling apps?</p>
                        </a>
                    </h4>
                </div>
                <div id="demo1" class="panel-collapse collapse in">
                    <div class="panel-body">
                        We are way more than other scheduling apps give you, but where the end is where we are just getting started. We give you a full web page that is focused on optimizing bookings and sales and allow you to manage your business from within your dashboard.
                    </div>
                </div>
            </div>

            <div class="panel panel-default">
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#demo2">
                            <p>Who is this software good for?</p>
                        </a>
                    </h4>
                </div>
                <div id="demo2" class="panel-collapse collapse">
                    <div class="panel-body">
                        We have thousands of clients from around the world earning an income with Book Like A Boss. Therapists, coaches, tutors, students, photographers, designers, musicians & more!
                    </div>
                </div>
            </div>

            <div class="panel panel-default">
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#demo3">
                            <p>Any set-up fees?</p>
                        </a>
                    </h4>
                </div>
                <div id="demo3" class="panel-collapse collapse">
                    <div class="panel-body">
                        Heck no! We don't charge for set-up, cancellation or any other type of fees.
                    </div>
                    </div>
                </div>

            <div class="panel panel-default">
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#demo4">
                            <p>Do you have a money back guarantee?</p>
                        </a>
                    </h4>
                </div>
                <div id="demo4" class="panel-collapse collapse">
                    <div class="panel-body">
                        We offer a 30 days no questions asked money back guarantee.
                    </div>
                </div>
            </div>

            <div class="panel panel-default">
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#demo5">
                            <p>Do you take a percentage of my sales?</p>
                        </a>
                    </h4>
                </div>
                <div id="demo5" class="panel-collapse collapse">
                    <div class="panel-body">
                        Heck no! You work hard for your money, you should keep it!
                    </div>
                </div>
            </div>

            <div class="panel panel-default">
            <div class="panel-heading">
                <h4 class="panel-title">
                    <a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#demo7">
                        <p>Is your FREE plan always free?</p>
                    </a>
                </h4>
            </div>
            <div id="demo7" class="panel-collapse collapse">
                <div class="panel-body">
                    Yes, our free plan is free for life, but obviously has some limitations. Please check out our pricing page for further details.
                </div>
            </div>
        </div>

            <div class="panel panel-default">
            <div class="panel-heading">
                <h4 class="panel-title">
                    <a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#accordion" href="#demo8">
                        <p>Does it makes sense to upgrade to one of your low-cost paid plans?</p>
                    </a>
                </h4>
            </div>
            <div id="demo8" class="panel-collapse collapse">
                <div class="panel-body">
                    Umm... Obviously!
                </div>
            </div>
        </div>
        </div>
    </div>
</div>
    <div class="anything-else-block">
    <div class="container">
        <h3>Anything else we can help with?</h3>
        <a href="https://booklikeaboss.com/contact">SEND US A MESSAGE</a>
        <a href="" class="get" data-target="#getstarted" data-toggle="modal">GET STARTED NOW</a>
    </div>
</div>

    <footer id="footer" class="footer">
    <div class="container">
        <div class="top-block">
            <div class="row">
                <aside class="col-lg-8 col-md-9 col-sm-8 col-xs-7">
                    <div class="lt-block">
                        <a href="https://booklikeaboss.com"><img src="images/footer-logo.png" alt=""/></a>
                    </div>

                    <div class="md-block">
                        <ul>
                            <li><a href="https://booklikeaboss.com/about">ABOUT US</a></li>
                            <li><a href="https://booklikeaboss.com/pricing">Pricing</a></li>
                            <li><a href="https://booklikeaboss.com/contact">Contact us</a></li>
                        </ul>
                        <div class="clearfix"></div>
                    </div>
                    <div class="clearfix"></div>
                </aside>

                <aside class="col-lg-4 col-md-3 col-sm-4 col-xs-5">
                    <div class="rt-block">
                        <ul>
                            <li><a href="https://www.facebook.com/booklikeaboss" target="_blank"><img
                                            src="images/social-icon1.png" alt="" class="normal"/><img
                                            src="images/social-icon1-h.png" alt="" class="hover"/></a></li>
                            <li><a href="https://twitter.com/booklikeaboss" target="_blank"><img
                                            src="images/social-icon2.png" alt="" class="normal"/><img
                                            src="images/social-icon2-h.png" alt="" class="hover"/></a></li>
                            <li><a href="https://www.instagram.com/booklikeaboss" target="_blank"><img
                                            src="images/social-icon3.png" alt="" class="normal"/><img
                                            src="images/social-icon3-h.png" alt="" class="hover"/></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
        </div>

        <div class="bottom-block">
            <ul>
                <li><a href="https://booklikeaboss.com/privacy">Privacy Policy</a></li>
                <li><a href="https://booklikeaboss.com/terms">Terms & Conditions</a></li>
                <li>&copy;BookLikeABoss 2017</li>
            </ul>
            <div class="clearfix"></div>
        </div>
    </div>
</footer>
    <!-- Modal Start -->
<div class="modal fade get-started" id="getstarted" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button id="modal-close-btn" type="button" class="close" data-dismiss="modal" aria-label="Close"><span
                            aria-hidden="true">&times;</span></button>
                <h2>Congratulations!</h2>
                <h6>You are just a few steps from launch!</h6>
            </div>
            <div class="modal-body">
                <form id="registration-form">
                    <div class="input-block3">
                        <span>BOOKME.NAME/</span>
                        <input id="your-url-modal" class="form-control" type="text" name="slug"
                               placeholder="YOUR URL" autocomplete="off"/>
                    </div>

                                                                                                    
                                                                                                    
                    
                    <div class="form-block">
                        <div class="row">
                            <div class="col-sm-6 col-xs-6 block">
                                <p>First Name</p>
                                <input class="form-control" name="first_name" type="text" autocomplete="off"/>
                            </div>

                            <div class="col-sm-6 col-xs-6 block">
                                <p>Last Name</p>
                                <input class="form-control" name="last_name" type="text" autocomplete="off"/>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-6 col-xs-6 block">
                                <p>Email</p>
                                <input class="form-control" name="email" type="email" autocomplete="off"/>
                            </div>

                            <div class="col-sm-6 col-xs-6 block">
                                <p>Password</p>
                                <input class="form-control" name="password" type="password" autocomplete="off"/>
                            </div>
                        </div>
                    </div>

                                        <div class="select-plan">
                        <div class="row">
                                                        <div class="col-sm-12 col-xs-12">
                                <div class="beta-pricing"> Exclusive Pricing LOCKED-IN for Life</div>
                            </div>
                                                        <div class="col-sm-12 col-xs-12">
                                <select class="form-control" name="price_plan_id" id="price_plan_id" title="Select a Price Plan">
                                                                            <option value="21" data-require-cc="1">
                                            Big Boss (annually) | Special Offer - $97.00 charged annually
                                        </option>
                                        <optgroup label=""></optgroup> <!-- hack for iOS http://stackoverflow.com/a/19734474/581070 -->
                                                                            <option value="22" data-require-cc="1">
                                            Big Boss (monthly) | Special Offer - $12.50 charged monthly
                                        </option>
                                        <optgroup label=""></optgroup> <!-- hack for iOS http://stackoverflow.com/a/19734474/581070 -->
                                                                    </select>
                            </div>
                                                    </div>
                    </div>
                    
                    <div id="modal-cc-form-container" style="display: none;">
                        <div class="secure-payments">
                            <div class="row">
                                <div style="" class="col-sm-12 col-xs-12"></div>
                            </div>
                        </div>

                        <div class="form-block">

                            <div class="row">
                                <div style="" class="col-sm-12 col-xs-12">
                                    <div id="cc-block-error-msg" class="alert alert-danger" style="display: none"></div>
                                </div>
                            </div>

                            <div class="row">
                                <div class="col-md-12 col-sm-12 col-xs-12 form-group">
                                    <label>Card number <span>(The long number of the card - 16 digits)</span></label>
                                    <input type="text" data-stripe="number" class="form-control">
                                </div>
                                <div class="col-md-4 col-sm-4 col-xs-4 form-group">
                                    <label>Expiry month</label>
                                    <select class="form-control" data-stripe="exp-month">
                                        <option value="1">1 - January</option>
                                        <option value="2">2 - February</option>
                                        <option value="3">3 - March</option>
                                        <option value="4">4 - April</option>
                                        <option value="5">5 - May</option>
                                        <option value="6">6 - June</option>
                                        <option value="7">7 - July</option>
                                        <option value="8">8 - August</option>
                                        <option value="9">9 - September</option>
                                        <option value="10">10 - October</option>
                                        <option value="11">11 - November</option>
                                        <option value="12">12 - December</option>
                                    </select>
                                </div>
                                <div class="col-md-4 col-sm-4 col-xs-4 form-group">
                                    <label>Expiry year</label>
                                    <select class="form-control" data-stripe="exp-year">
                                        <option value="2016">2016</option>
                                        <option value="2017">2017</option>
                                        <option value="2018">2018</option>
                                        <option value="2019">2019</option>
                                        <option value="2020">2020</option>
                                        <option value="2021">2021</option>
                                        <option value="2022">2022</option>
                                        <option value="2023">2023</option>
                                        <option value="2024">2024</option>
                                        <option value="2025">2025</option>
                                    </select>
                                </div>
                                <div class="col-md-4 col-sm-4 col-xs-4 form-group">
                                    <label>CVC</label>
                                    <input type="text" data-stripe="cvc" class="form-control">
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="form-block bottom">
                        <div class="row">
                            <div class="col-sm-12 col-xs-12">
                                <button id="registration-button" type="submit" class="submit">CREATE MY ACCOUNT</button>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-sm-12 col-xs-12">
                                <div class="tos">
                                    By signing up, you agree to the <a href="https://booklikeaboss.com/terms" target="_blank">Terms of Service</a> and <a href="https://booklikeaboss.com/privacy" target="_blank">Privacy Policy</a>,
                                    including <a href="https://booklikeaboss.com/privacy#cookies" target="_blank">Cookie Use</a>.
                                </div>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<!-- Modal End -->
    <div class="modal fade looklike" id="page-demo-video-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="video-container">
                    <iframe id="page-demo-video-frame" width="560" height="315" src="" frameborder="0" allowfullscreen></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade looklike" id="dashboard-demo-video-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="video-container">
                    <iframe id="dashboard-demo-video-frame" width="560" height="315" src="" frameborder="0" allowfullscreen></iframe>
                </div>
            </div>
        </div>
    </div>
</div>
    <!-- Js Start -->
    <script src="/build/js/all-eaf937b4e2.js"></script>

    

    <script type="text/javascript">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</script>
    <!-- Js End -->

    <!-- Chat Button -->
    <script type="text/javascript">
        (function(d, src, c) { var t=d.scripts[d.scripts.length - 1],s=d.createElement('script');s.id='la_x2s6df8d';s.async=true;s.src=src;s.onload=s.onreadystatechange=function(){var rs=this.readyState;if(rs&&(rs!='complete')&&(rs!='loaded')){return;}c(this);};t.parentElement.insertBefore(s,t.nextSibling);})(document,
            'https://booklikeaboss.ladesk.com/scripts/track.js',
            function(e){ LiveAgent.createButton('a054c42b', e); });
    </script>

    <!-- Feedback Button -->
    <script type="text/javascript">
        (function(d, src, c) { var t=d.scripts[d.scripts.length - 1],s=d.createElement('script');s.id='la_x2s6df8d';s.async=true;s.src=src;s.onload=s.onreadystatechange=function(){var rs=this.readyState;if(rs&&(rs!='complete')&&(rs!='loaded')){return;}c(this);};t.parentElement.insertBefore(s,t.nextSibling);})(document,
            'https://booklikeaboss.ladesk.com/scripts/track.js',
            function(e){ LiveAgent.createButton('36547389', e); });
    </script>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-82484625-1', 'auto');
        ga('send', 'pageview');

    </script>

    </div>
</body>
</html>